Página 2 de 4

Re: Misión 1

Publicado: 16 May 2018, 10:38
por PA_Abigor
PA_TJ17 escribió:
16 May 2018, 01:44
Claro, aquí tienes la misión 1... :-c :-c

https://www.dropbox.com/s/v8duohot5qwui ... o.rar?dl=0
Gracias TJ. Como imaginaba, me da problemas. Sale la ventanita de carga con el porcentaje, y al llegar al 100% se queda en la misma pantalla de selección de misiones.

Vamos, que no hace nada, no llega a cargar X(

He probado desactivando absolutamente todos los mods de Ypack, dejando tan solo el skinmod de esta campaña.


Disfrutadla que tiene muy buena pinta :-bd

Re: Misión 1

Publicado: 16 May 2018, 12:16
por PA_TJ17
PA_Abigor escribió:
16 May 2018, 10:38
PA_TJ17 escribió:
16 May 2018, 01:44
Claro, aquí tienes la misión 1... :-c :-c

https://www.dropbox.com/s/v8duohot5qwui ... o.rar?dl=0
Gracias TJ. Como imaginaba, me da problemas. Sale la ventanita de carga con el porcentaje, y al llegar al 100% se queda en la misma pantalla de selección de misiones.

Vamos, que no hace nada, no llega a cargar X(

He probado desactivando absolutamente todos los mods de Ypack, dejando tan solo el skinmod de esta campaña.


Disfrutadla que tiene muy buena pinta :-bd
Como te vas a quedar sin volar hombre...!!!

Te dejo un MP y veremos como se puede solucionar, todavía estás a tiempo... \m/ \m/

Saludos. ^:)^

Re: Misión 1

Publicado: 16 May 2018, 13:07
por PA_Sealöwe
Si me necesitais aunque sea para montar, estaré por el TS. :-B

Re: Misión 1

Publicado: 16 May 2018, 16:30
por E24F-Junge
Junge de nuevo operativo.Saludos :)

Re: Misión 1

Publicado: 16 May 2018, 16:49
por PA_Willy
Yo lo intentaré, aunque sospecho que me pasará como a Abigor. Últimamente tengo muchos problemas para volar con vosotros. Supongo que una instalación corrupta o por mods.

Re: Misión 1

Publicado: 16 May 2018, 16:54
por PA_Trenkos
Willy, a pesar que es un c*ñ@zo lo mejor sería que reinstalaras.
Yo volví a bajar todo el YPack y lo dejé limpio inmaculado. A partir de entonces ningún problema.

Re: Misión 1

Publicado: 16 May 2018, 17:24
por PA_TJ17
PA_Willy escribió:
16 May 2018, 16:49
Yo lo intentaré, aunque sospecho que me pasará como a Abigor. Últimamente tengo muchos problemas para volar con vosotros. Supongo que una instalación corrupta o por mods.
Willy, Abigor a solucionado su problema, pregúntale cómo lo a hecho para ver si te sirve a ti también... :ympray:

Saludos. ^:)^

Re: Misión 1

Publicado: 16 May 2018, 17:44
por PA_Abigor
Un problema bastante extraño... no cargaba la misión en Multiplayer / Coop.

Probé a abrirla en el editor, y guardar sin tocarle nada. Hecho esto, al volver a probar en coop si cargaba :-?

Re: Misión 1

Publicado: 16 May 2018, 17:54
por PA_Willy
PA_Trenkos escribió:
16 May 2018, 16:54
Willy, a pesar que es un c*ñ@zo lo mejor sería que reinstalaras.
Yo volví a bajar todo el YPack y lo dejé limpio inmaculado. A partir de entonces ningún problema.
Ahora mismo no tengo tempo para eso.

Re: Misión 1

Publicado: 16 May 2018, 20:21
por PA_Sealöwe
Abi, y el problema es que te carga y al final ¿apareces con el fondo de pantalla del sim? En el hangar, la imagen y sin nada mas??