[Stalingrado 1942] 14ª Misión

Tercera fase de esta batalla.

Moderadores: PA_Gasofa, PA_Centauro

Avatar de Usuario
PA_Jumapape
Piloto Nivel III
Mensajes: 1132
Registrado: 18 Sep 2014, 17:18
Ubicación: Salou-Tarragona-
Contactar:

Re: [Stalingrado 1942] 14ª Misión

Mensaje por PA_Jumapape »

ManOWar es cierto...yo leí tu debrief... Ha desaparecido!!! Volvemos a estar poseidos...YREEENNNN!!!!! Saca la biblia, las ostias y el misal!!!!!!...Hoy volveremos tarde a casa :YMALIEN:
Imagen Imagen
Swift in destruction! Lema del 112.º Sqn de la RAF

Avatar de Usuario
PA_Centauro
Piloto Nivel III
Mensajes: 6191
Registrado: 26 Abr 2010, 14:36

Re: [Stalingrado 1942] 14ª Misión

Mensaje por PA_Centauro »

Yo también lo leí! No sé que ha pasado. Además, también escribí mi debrief y no aparece!
ImagenImagen

Avatar de Usuario
PA_Willy
Piloto Nivel III
Mensajes: 11048
Registrado: 24 Nov 2008, 17:51

Re: [Stalingrado 1942] 14ª Misión

Mensaje por PA_Willy »

Y yo tenía un mensaje privado de Biker y ahora no...

Alguien ha retrotraído el foro a un estado anterior. Si no ha sido nadie del equipo, entonces es que ha habido un problema en el servidor y nos han reinstalado automáticamente una copia de seguridad. Además me he dado cuenta de que he tenido que loguearme de nuevo, señal inequívoca de que, como no he borrado cookies etc. de mi equipo, ha habido un reseteo en el servidor.
Imagen

Avatar de Usuario
PA_Willy
Piloto Nivel III
Mensajes: 11048
Registrado: 24 Nov 2008, 17:51

Re: [Stalingrado 1942] 14ª Misión

Mensaje por PA_Willy »

Acabo de comprobarlo. Ningún administrador ha hecho nada desde el día 2 de marzo. Así que es evidente que el servidor ha tenido un problema y tras solucionarlo nos han reinstalado una copia de seguridad de una o dos horas antes. He comprobado el correo y no tenemos ningún aviso ni explicación, lo cual me jode bastante.
Imagen

Avatar de Usuario
PA_Trenkos
Piloto Nivel III
Mensajes: 3538
Registrado: 05 Oct 2012, 14:15

Re: [Stalingrado 1942] 14ª Misión

Mensaje por PA_Trenkos »

A mi me pide que me loguee una y otra vez. Cada vez que abro el foro. :-??
Imagen

Avatar de Usuario
PA_Willy
Piloto Nivel III
Mensajes: 11048
Registrado: 24 Nov 2008, 17:51

Re: [Stalingrado 1942] 14ª Misión

Mensaje por PA_Willy »

PA_Trenkos escribió:A mi me pide que me loguee una y otra vez. Cada vez que abro el foro. :-??
Pero en tu caso es normal. Es el antivirus, que te huele a distancia.

:-j
Imagen

Avatar de Usuario
PA_Trenkos
Piloto Nivel III
Mensajes: 3538
Registrado: 05 Oct 2012, 14:15

Re: [Stalingrado 1942] 14ª Misión

Mensaje por PA_Trenkos »

b-( eso me pasa por canario
Imagen

Avatar de Usuario
Tofolo
Mensajes: 1785
Registrado: 22 Dic 2012, 15:07

Re: [Stalingrado 1942] 14ª Misión

Mensaje por Tofolo »

Pues la cosa tiene bemoles, desde el móvil sigo viendo los debriefs de Mano y de Tomcat, por muchas veces que actualice... pero no veo esta conversación.... :)) :))
Imagen

Avatar de Usuario
PA_Willy
Piloto Nivel III
Mensajes: 11048
Registrado: 24 Nov 2008, 17:51

Re: [Stalingrado 1942] 14ª Misión

Mensaje por PA_Willy »

PA_Tofolo escribió:Pues la cosa tiene bemoles, desde el móvil sigo viendo los debriefs de Mano y de Tomcat, por muchas veces que actualice... pero no veo esta conversación.... :)) :))
Estarás viendo una caché. Borra los cookies y demás del explorador. Yo acabo de probarlo desde mi móvil (Android) y lo veo todo correcto (o, al menos, igual que en con Firefox en PC).
Imagen

Avatar de Usuario
Tofolo
Mensajes: 1785
Registrado: 22 Dic 2012, 15:07

Re: [Stalingrado 1942] 14ª Misión

Mensaje por Tofolo »

No Willy, no es una caché. Estoy viendo dos versiones de la web. Hay mensajes de hoy de Jumapape y Yomesmo habando del vuelo de los bimotores en el subforo de técnica aire-aire... 8-x 8-x :-??
Imagen

Responder

Volver a “Stalingrado 1942-1943 (3ª parte) - Campaña finalizada.”